PSP Forum. Hier kun je vragen stellen over PSP en iedereen kan antwoord geven op vragen.

Onderwerpen lijst
Nieuwe reactie
Auteur

lesje 73

Hotforum
Gratis je eigen forum
Myriam
Homepage
24-06-10 14:55
Hallo Jeannette,

Eerst en vooral wil ik je bedanken voor de prachtige lessen die je ter beschikking stelt.
Ik heb er al héél veel uit geleerd.
Heb les 275 symfonie in grijs gemaakt maar ik kan de achtergrond niet laten bewegen.
Had graag wat uitleg hierover.
Alvast bedankt.

Myriam.


Jeannette
23-06-10 00:25
Modus moet op kleur staan Addy

Groetjes van Jeannette


Addy
Woonplaats: breda
22-06-10 23:06
Ja Jaennet dat doe ik maar zou het te maken kunnen hebben met de instellingen van de toverstaf want als ik het selecteer zijn niet enkel de zwarte vlakken geselecteerd maar ook de lijst?? modus staat op VERVANGEN dan RGB- waarde tolerantie staat op nul aaneengesloten aangevinkt doezelen nul anti alias aangevinkt en dan staat hij op buiten dit is de menubalk van de toverstaf sttat dat goed??
grtzz. Addy


Jeannette
22-06-10 22:29
Addy doe je wel een nieuwe laag toevoegen?
Anders lukt het niet hoor

Groetjes van Jeannette


Addy
Woonplaats: breda
22-06-10 21:56
Hallo Jeannet lesje 73 hier ben ik weer nu lukt het wel de vlakken zijn zwart met de toverstok lukt ook maar ik krijg het niet gevuld met verloop staat er dan misschien ook iets niet goed in de menubalk ??? bedankt voor de vluge reactie ik vind het wel vervelend maar wil het maken en dat gaat me lukken ook hoop ik??? grtzz. addy

Jeannette
22-06-10 21:32
Hallo Addy

Waarschijnlijk heb je de instellingen dan verkeerd staan op de menu/werkbalk
Daar staat: Stijl behouden Anti Alias en Als Vector maken
hier moet je bij alle 3 een vinkje inzetten dan moet het goedkomen.

Groetjes van Jeannette


Addy

Woonplaats: breda
22-06-10 19:15
Hallo Jeannet ik had gisteren hier al een berichtje over gestuurd naar je toen zei je dat ik niet met de selectie moest werken maar de basisvormen maar ik doe het echt met de BASISVORMEN je moet het dan toch over het verloop trekken dat lukt allemaal wel en met de toverstaf de vlakken aanvinken ook nieuwe rasterlaag aangemaakt en ik krijg het niet gevuld met verloop(maar die vlakken zijn bij mijn niet zwart maar wit) bij jou voorbeeld staat dat ze zwart zijn ?? ik vind het een erg mooi plaatje en zou het graag willen maken maar het lukt niet grtzz. addy

Adverteerder:

Onderwerpen lijst
Nieuwe reactie